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[bookmark: _Hlk128991069]Abstract: The abstract should summarize the content of the paper and should contain at least 150 and at most 250 words. The abstract should be a single paragraph. Do not include citations, figure numbers, table numbers, or displayed equations.
Keywords: The paper must have at least 3 keywords and at most 5 keywords.
Introduction
Your paper will be part of the journals therefore we ask that authors follow the guidelines explained in this example, in order to achieve the highest quality possible.
This template is modified using Microsoft Word. To simplify the formatting as much as possible, this template provides a complete set of pre-modified styles. It is highly recommended that the authors directly use this document to prepare their manuscripts and use these styles for ease of formatting. The styles can be found on the Home tab in the Styles group, or you may also view the Style pane by clicking “Alt + Ctrl + Shift +S”. The authors may take a look at this “Apply styles” tutorial video provided by Microsoft Word if they are not familiar with how to apply styles.
Preparing your paper
The authors are strongly encouraged to use this document for the preparation of your paper. Please use the .docx format (all versions after Word 2007 for PC and Word 2011 for Mac) and do not add any text to the headers (do not set running heads) nor to the footers. 
Structure
A well-structured paper follows a clear hierarchy of sections, with different levels of headings to organize content logically. Generally, a conference paper may include the following sections: Introduction, Literature Review, Methodology, Results, Discussion, Conclusion, and References. Fourth- and lower-level headings should not be used in your paper. Each section heading should be numbered according to the formats defined in Table 1. Note that the styles for headings will automatically add numbers for each section. Use sentence case for the section headings. Only the first word should be capitalized, and the rest should be lowercase except for proper nouns, abbreviations, and acronyms.
Table 1: Rules to format sections
	Level
	Use style
	Number format

	1
	Heading 1
	1.

	2
	Heading 2
	1.1.

	3
	Heading 3
	1.1.1.


Recommended paper structure
A complete conference paper should follow a logical structure to ensure clarity, coherence, and academic rigor. Authors are encouraged to organize their manuscripts in the following order, unless otherwise specified by the conference guidelines:
Introduction – Introduce the research background, identify the problem or gap, explain the purpose of the study, and outline the structure of the paper.
Literature Review – Summarize relevant prior research, identify existing trends or debates, and justify how the current work contributes to the field.
Main Body – Describe the research methodology, data sources, and analytical procedures, present the main findings, and discuss them in relation to the research questions, including limitations and implications.
Conclusion – Summarize the key insights of the research, highlight contributions, and suggest possible directions for future studies.
References – Include all cited works following the reference style provided in Section 3.9.2.
Language, spelling, and grammar
Prepare your paper using clear and well written English. Poorly written English may obscure the scientific merit of your paper. Avoid using first person point of view (such as "I", "we") wherever possible. Please carefully proofread your manuscript in terms of spelling and grammar before submission. 
Abbreviations and acronyms
Define abbreviations and acronyms the first time they are used in the text, even after they have been defined in the abstract. Each time you use an acronym for the first time, spell it out and put the acronym in parentheses after the full name. Do not use abbreviations or acronyms in the title or headings unless they are necessary. Avoid using a given acronym unless you use it five or more times in your paper. 
First occurrence: The Internet of Things (IoT) is a network of interconnected devices that communicate and share data.
Subsequent occurrences: IoT has revolutionized various industries, including healthcare and manufacturing.
Formatting your paper
Paper title (use style: Title)
Use title case for the paper title. Function words like “at”, “or”, “with”, etc. should not be capitalized unless they are the first word of the title.
Author list (use style: Author)
All the names of the authors must use the format: first name, middle name initials (optional), surname (last name). Any names that do not conform to this format will be changed by the typesetting team. If your paper has multiple authors, use commas to separate each author and use identifiers to associate an author with an affiliation and an email address (see the first page in this template for an example). Use a superscript asterisk symbol (*) to indicate the corresponding author. 
Affiliation (use style: Affiliation)
Author details must not show any professional title (e.g., Managing Director), any academic title (e.g., Dr.) or any membership of any professional organization. 
Affiliations should include: the department name, the name of the university or company, the name of the city, and the name of the country. Specific address and zip code are unnecessary and should be deleted.
Your paper must provide the email address of the corresponding author. Use the asterisk (*) symbol to denote the corresponding author in the author list and prior to the email address following the affiliations.
Abstract (use style: Abstract)
The abstract part starts with “Abstract:”. Each paper must have an abstract. The abstract of each paper should be between 150 and 250 words. 
Keywords (use style: Keywords)
The keywords part starts with “Keywords”. Each paper must have three to five keywords. Use commas to separate the keywords. All keywords should be in lower case except specific terms. 
Figures and tables
Insert figures and tables following the paragraphs where they are mentioned. All figures and tables must be referred to in the main body of the text using “Figure 1” “Table 1”. Do not use text boxes to arrange figures or tables. All figures and tables must be set in line with text. 
Figures
Please produce your figures electronically using professional drawing tools. Figures must be provided as a standard image format (JPEG, JPG, PNG, TIFF, EMF, WMF) and have a resolution of at least 300 DPI. Individual figure files should not exceed 10 MB. If a suitable format is chosen, this file size is adequate for extremely high-quality figures. Make sure all the text in the figures is clearly readable. Figures should be properly numbered, centered and should always have a caption positioned below it. Figure captions should be in sentence case and should end without a period.
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Figure 1: This caption has one line so it is centered
If a single figure contains multiple parts, use (a) (b) (c), etc. to label each part. An example is given below in Figure 2.
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	(a) This is the first part
	(b) This is the second part


Figure 2: A figure containing two parts
Tables
Tables must appear inside the designated margins. Tables should be properly numbered, centered and should always have a caption positioned above it. Table captions should be in sentence case and should end without a period. All tables must be editable in Word (choose Insert > Table). Tables in images/screenshots are not acceptable.
Only horizontal lines are allowed; no vertical lines, boxes, or other lines may be used unless they indicate the structure of the data. All tables should have the following three horizontal lines:
One under the title, above the column headings
One between the column headings and the body of the table
One at the bottom of the table.
Table 2: This caption has one line so it is centered
	the column heading
	the column heading

	body text
	body text

	…
	…

	
	…

	…
	…

	the bottom of the table
	the bottom of the table


Equations (use style: Equation)
All equations and formulas should be referred to in the text using consecutive numbers in parentheses, see equation (1) for an example. Displayed equations or formulas should be centered and set on a separate line. They should be numbered for reference and the numbers should be consecutive, with numbers enclosed in parentheses and set on the right margin. Specify the meaning of each symbol below the equation or provide a notation table.

where  refers to the displacement (meters, m),  refers to the initial velocity (meters per second, m/s),  refers to the time (seconds, s), and  refers to the acceleration (meters per second squared, m/s²).
Equations that are converted to images are not permitted. Please use the Microsoft Equation Editor (choose Insert > Word Equation) to insert the equations and make sure all equations are editable for typesetting.
Program code (use style: Program Code)
For any program codes or algorithms that are necessary for the paper, use a monospaced font such as Courier New to properly display code. Select all the code and apply the style “Program Code”.
\begin{lstlisting}[language=Python]
def hello():
    print("Hello, World!")
\end{lstlisting}
Citations and references
In-text citations
The in-text citations should be numbered consecutively in square brackets: [1], [2], [3-5], [6, 8]. Do not use superscript. After your paper is completed, double check the citations and the reference list to ensure all the references are properly cited in text and all the citations are included in the reference list.
The sentence punctuation follows the bracket [2]. Refer simply to the reference number, as in [3]—do not use “Ref. [3]” or “reference [3]” except at the beginning of a sentence: “Reference [3] was the first ...”
Reference list
The reference list should be placed at the end of your paper. Do not use footnotes or endnotes to insert the citations or the reference list. All entries in the reference list must be formatted using a consistent style. Ensure that you provide as much information as possible to allow the reader to locate and retrieve any source you cite in the body of the paper. Each source you cite in the paper must appear in your reference list; likewise, each entry in the reference list must be cited in your text.

Articles in Periodicals
Author, A. A., Author, B. B., & Author, C. C. (Year). Title of article. Title of Periodical, volume number(issue number), pages. https://doi.org/xx.xxx/yyyy

Books
1. Author, A. A. (Year of publication). Title of work: Capital letter also for subtitle. Publisher Name. DOI (if available)

Online Webpage
1. Lastname, F. M. (Year, Month Date). Title of page. Site Name. URL
Title of article. (Year, Month Date). In Wikipedia. URL of archived version of page

Examples:
1. Maganioti, A.E., Chrissanthi, H.D., Charalabos, P.C., Andreas, R.D., George, P.N. and Christos, C.N. (2010) Cointegration of Event-Related Potential (ERP) Signals in Experiments with Different Electromagnetic Field (EMF) Conditions. Health, 2, 400-406. 
Bootorabi, F., Haapasalo, J., Smith, E., Haapasalo, H. and Parkkila, S. (2011) Carbonic Anhydrase VII—A Potential Prognostic Marker in Gliomas. Health, 3, 6-12. 
Glendinning, I. (2013). Comparison of policies for Academic Integrity in Higher Education across the European Union. Retrieved from http://ketlib.lib.unipi.gr/xmlui/bitstream/handle%20European%20Union.pdf?sequence=2
Declarations
After the Conclusion and before the References, authors may include several optional sections that provide supplementary information about the paper. These sections should appear in the following order: Acknowledgements (if any) → Authorship (if any). Each section should be clearly labeled and follow the formatting instructions below.
Acknowledgements (if any)
This section should briefly acknowledge financial support, institutional assistance, or contributions from individuals who are not listed as authors.
Authorship (if any)
To promote transparency in academic publishing, authors may include a brief statement describing each author’s specific contribution to the work.

Example:
Zhang San: Conceptualization, Investigation; Priya Singh: Data collection, Data analysis; Si Li: Data analysis, Writing; Jan Jansen: Review & editing, Visualization; Ajay Kumar: Project administration, Funding acquisition
Appendix (if any)
If additional materials (such as questionnaires, data tables, or algorithms) are necessary to support the main text, include them in an Appendix section.
The appendix should appear directly after the References, without numbering and not on a new page.
Label it as “Appendix” in bold.
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